Postleaf requires PHP 5.5 or above.